说些傻事,聊些趣事,谈些好事

安装了https,依旧显示您与此网站并非完全安全

原因是我们的页面存在一些不安全的http请求,比如图片、js等静态文件。

解决方法很简单,我们只需要将其升级为https请求即可。

只需去主题页面,找到header.php, 在<head>后加入:

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">

评论

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据

说些傻事,聊些趣事,谈些好事

立悟公众号

Toolsily工具公众号

目录